Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru Вопросы КЭПу На сайте в панели управления следующая ошибка allow_url_include ?

На сайте в панели управления следующая ошибка allow_url_include ?


     23.10.2015    Вопросы КЭПу    371

вопрос
На сайте в панели управления следующая ошибка горит красным ! "Внимание ошибка безопасности:
Ваш сервер не отвечает минимальным требованиям безопасности, на сервере включена директива allow_url_include, для отключения данной директивы обратитесь к вашему хостинг провайдеру." Что это может значить и как с этим бороться?!

Ответил: КЭП


На сайте в панели управления следующая ошибка allow_url_include ?

— Тогда мы идём к вам!
Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

 08.07.2014 dimanbmw  Общие вопросы