Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru FAQ (все вопросы) Общие вопросы Не работает добавление тегов

Не работает добавление тегов


     02.08.2011    Общие вопросы    2492

вопрос
Не могу понять, почему не работает добавлени тегов, раньше работало всё отлично.
Не давно заметил что когда добавляю несколько тегов, то они не выводятся в списке тегов(удаляются), а вот когда ставлю 1 тег к новосте, то всё норм, но мне то нужно минимум 3,4
Версия DLE 9.3. Работало всё как часы.

Ответа пока нет


Комментарии пользователей (4)

ПафНутиЙ
1065

3396 | 2434

ПафНутиЙ - 2 августа 2011 13:16 - Админ

Проверяли в разных браузерах? на стандартном шаблоне?

Каков вопрос - таков и ответ. Просто помните об этом.

bratoz
1

154 | 142

bratoz - 3 августа 2011 02:18 - Юзер

Это всё очень странно. Всё заработало. При том что я ни чего не делал.

Есть тогда другой вопрос по этой теме.
При заходе в УПРАВЛЕНИЕ ТЕГАМИ, выдаёт:
У вас нет доступа для данного раздела панели управления

ПафНутиЙ
1065

3396 | 2434

ПафНутиЙ - 3 августа 2011 06:06 - Админ

походу вы чтото намудрили с двигом - другого объяснения у меня нет. Попробуйте проверять всё на чистом движке.

Каков вопрос - таков и ответ. Просто помните об этом.

bratoz
1

154 | 142

bratoz - 3 августа 2011 13:25 - Юзер

да всё работает на чистом, в том то и дело. Хотелось бы сделать и тут.
Ладно, буду искать решение.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

 08.06.2013 Nurdaulet  Общие вопросы