Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru FAQ (все вопросы) Общие вопросы Как выдрать модуль из DLE 10.5 для использования в более ранних версиях?

Как выдрать модуль из DLE 10.5 для использования в более ранних версиях?


     06.07.2015    Общие вопросы    958

вопрос
Добрый день. У меня стоит версия DLE 10.3, а в версии 10.5 реализована поддержка {custom tags}. Как можно выдрать этот модуль из DLE 10.5 чтобы интегрировать на 10.3?

ЗЫ. просто обновить движок с 10.3 на 10.5 не хочу, т.к. куча модификаций было сделано.

Ответа пока нет


Комментарии пользователей (2)

Drol
7

64 | 16

Drol - 6 июля 2015 20:46 - Юзер


vaselcaseras
14

vaselcaseras - 7 июля 2015 09:13 - Юзер

спасибо. все просто и работает.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы