Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru FAQ (все вопросы) Общие вопросы Помогите установить dle forum 2.6.1 версии

Помогите установить dle forum 2.6.1 версии


     25.09.2012    Общие вопросы    6470

вопрос
Добрый день я не могу установить форум на поддомен на dle 9.6, в инструкции пишет что надо установить права для определенных папок а их нет

Ответил: ПафНутиЙ


Выбросьте этого ископаемого. юзайте нормальные движки logicboard или bulletenergy

Комментарии пользователей (2)

skitalec
12

84 | 75

skitalec - 25 сентября 2012 13:50 - Юзер

Каких папок? Конкретики

Mr. Hyde
5

181 | 183

Mr. Hyde - 25 сентября 2012 18:45 - Юзер

Создай эти папки.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы