Не нравятся результаты поиска? Попробуйте другой поиск!

Bullet Energy for PHP 5.4


     08.10.2013    Общие вопросы, Общие вопросы по PHP, Модули, Хаки, Ламерские вопросы    2098

вопрос
Форум Bullet Energy, не хочет работать с версией PHP 5.4, так как написан на PHP 5.3.
Слышал что кто-то уже перевёл форум на 5.4 и даже выкладывал на форуме разработчика, но не могу её ни там найти, да и на том форуме говорят что ссылка уже битая...
Может у кого-то есть версия подходящая для 5.4? Или может у вас есть другое решение проблемы несовместимости данного форума с версией 5.4?!

Ответил: Creochrome


Дам 2 варианта решения одной проблемы.
Bullet Energy 1.3 PHP 5.4 edition
Совсместимость BE с php 5.4

Комментарии пользователей (3)

SoZiDaTeL
5 | 3

SoZiDaTeL - 8 октября 2013 21:21 - Юзер

Неужели никто не знает ссылку?!

multoff_net
24 | 4

multoff_net - 8 октября 2013 22:39 - Юзер

может лучше у разработчика спросить? http://white-master.ru/

dj-avtosh
39

1479 | 390

dj-avtosh - 9 октября 2013 21:06 - шашлычник

А какие ошибки возникают? Желательно в icq.

skype: elhan.isaev

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы