Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru FAQ (все вопросы) jQuery Совместимость Dle 9.8 query ?

Совместимость Dle 9.8 query ?


     23.11.2015    jQuery    638

вопрос
Здравствуйте. подскажите в чем может быть проблема добавил на сайт галерею и перестал работать запуск слайдера на центральной странице если навести на слайдер и нажать кнопку в перед назад и снова работает. Подскажите как решить эту проблему совместимости jquery

1.Слайдер работает от Dle  query
2.Галерея работает от гугла query
3.Адрес Сайта Vitatour.by

<script src="http://www.google.com/jsapi" type="text/javascript"></script>
        <script type="text/javascript" charset="utf-8">
            google.load("jquery", "1.3");
        </script> ?

Ответа пока нет


Комментарии пользователей (1)

nowheremany
193

1660 | 1292

nowheremany - 23 ноября 2015 20:19 - Эксперт

скрипт jquery один. версии разные - смотрите версию, но на сайте скрипт должен быть один

Благодарность принимаю тут Связь

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

 30.06.2014 cracken  jQuery