Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru FAQ (все вопросы) jQuery Ошибка установки модуля ICOMM (JQUERY EDITION)

Ошибка установки модуля ICOMM (JQUERY EDITION)


     26.11.2012    jQuery    1930

вопрос
В который раз пытаюсь установить хоть какую то версию "последних комментариев"
В очередной раз выбивает вот такую ошибку:
Ошибка установки модуля ICOMM (JQUERY EDITION)


Кто знает из-за чего она?! И как это устранить....

Ответил: ПафНутиЙ


В dle>9.6 нет такой таблицы.
читайте форум автора, там эта ошибка неоднократно обсуждалась

Комментарии пользователей (5)

gresius
1

94 | 47

gresius - 27 ноября 2012 23:34 - Юзер

перечитал всю эту муть и ничего такого не вычитал....

shadow6630
6

131 | 55

shadow6630 - 28 ноября 2012 12:00 - Юзер

Найдте и удалите ", p.flag" (без скобок)

gresius
1

94 | 47

gresius - 28 ноября 2012 13:54 - Юзер

удалял, не помогло....
менял часть кода как сказано на сайте автора, не помогло....

shadow6630
6

131 | 55

shadow6630 - 28 ноября 2012 14:53 - Юзер

Вы хоть кеш чистили после изменений ?

gresius
1

94 | 47

gresius - 28 ноября 2012 16:14 - Юзер

та очень смешно)))))
всё чистил, ошибка и всё....!

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы