Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru FAQ (все вопросы) Ламерские вопросы Конфликт js и плавающего блока

Конфликт js и плавающего блока


     22.11.2012    Ламерские вопросы    1514

вопрос
Как можно сделать чтобы работал этот js http://code.jquery.com/jquery-1.4.2.min.js(плавающий блок) но и чтобы работали всплывающие окна?

Ответил: ПафНутиЙ


Просто удалите этот код из шаблона. в DLE уже есть библиотека jquery.

Комментарии пользователей (3)

balon
15 | 3

balon - 22 ноября 2012 22:52 - Юзер

Если я его удалю то плавающий блок он уже не плавающий а мне он нужен именно плавающим)

balon
15 | 3

balon - 22 ноября 2012 23:30 - Юзер

всё исправил

Sander
1125

1636 | 1202

Sander - 23 ноября 2012 02:54 - Эксперт

ппц... как можно jQuery библиотеку назвать "плавающим блоком"...

SanDev.pro - мой блог.

ICQ: 404-037-556
Skype: Sander8804

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы