Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru Стол заказов Адаптировать модуль категорий под DLE 10.3

Адаптировать модуль категорий под DLE 10.3


 test12    05.12.2014    Стол заказов    1115    2

Добрый день!

Нужно адаптировать модуль категорий под версию 10.3.

Комментарии пользователей (2)

FastFud
50

1599 | 588

FastFud - 5 декабря 2014 15:04 - Юзер

Какой модуль категорий ?

Gameer
226

1124 | 396

Gameer - 5 декабря 2014 15:26 - Эксперт

Пишите в
skype : gameerblog
email : qcodes.official@gmail.com | gameer@mail.ua
vk : http://vk.com/i_loves_ac_dc

Сделаю быстро и качественно, все в сроки. О цене договоримся.

Истина в противоречии.​

Чтобы комментировать - войдите или зарегистрируйтесь на сайте