Не нравятся результаты поиска? Попробуйте другой поиск!
dle-faq.ru FAQ (все вопросы) Модули vk parser 2.2.3 установка на dle 10.2

vk parser 2.2.3 установка на dle 10.2


     30.06.2014    Модули, Хаки    1449

вопрос
Вопросов несколько, кто ни будь сумел его поставить нормально на 10.2 (на 10.1 у меня работает на ура)
из этого вытекает вопрос о том мб кто ни будь знает причину его не работы на 10.2 и как это исправить?

Ответа пока нет


Комментарии пользователей (1)

black_hugo
11 | 1

black_hugo - 11 июля 2014 20:11 - Юзер

подтачивать напильником, по другому никак

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы