Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Вопросы КЭПу » Не могу найти код на DLE 10.4 для Highslide?

Не могу найти код на DLE 10.4 для Highslide?


     29.01.2015    Вопросы КЭПу    1451

вопрос
if ($config['thumb_gallery'] AND ($dle_module == "showfull" OR $dle_module == "static") ) {

Пожалуйста помогите найти код на DLE 10.4?

Ответил: КЭП


Не могу найти код на DLE 10.4 для Highslide?

— Тогда мы идём к вам!

2 комментария

Azamatjon98
Юзер

Azamatjon98 - 29 января 2015 13:41 -

помогите пожалуйста

ravchik
Юзер

ravchik - 29 января 2015 17:58 -

посмотрите в /engine/modules/main.php

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх