Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Общие вопросы » Даунгрейд с версии 11.2 до версии 11,0 пользователи смогут авторизироваться?

Даунгрейд с версии 11.2 до версии 11,0 пользователи смогут авторизироваться?


     05.01.2018    авторизация    Общие вопросы, Общие вопросы по PHP, MySQL    624

вопрос
Пользователи те кто зарегистрировался в 11,2 из за новшеств с генерацией паролей смогут авторизироваться в 11,0 ?

Ответил: PunPun


Нет.

1 комментарий

htttpkasper
Юзер

htttpkasper - 5 января 2018 19:58 -

А как это можно поправить ? или обойти ?

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх