Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Общие вопросы » Помогите установить dle forum 2.6.1 версии

Помогите установить dle forum 2.6.1 версии


     25.09.2012    Все вопросы » Общие вопросы    7160

вопрос
Добрый день я не могу установить форум на поддомен на dle 9.6, в инструкции пишет что надо установить права для определенных папок а их нет

Ответил: ПафНутиЙ


Выбросьте этого ископаемого. юзайте нормальные движки logicboard или bulletenergy

2 комментария

skitalec
Юзер

skitalec - 25 сентября 2012 13:50 -

Каких папок? Конкретики

Mr. Hyde
Юзер

Mr. Hyde - 25 сентября 2012 18:45 -

Создай эти папки.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх