Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Общие вопросы » Оюновление DLE 9.8 -> 10.0

Оюновление DLE 9.8 -> 10.0


     18.07.2013    орбновление, 9.8    Все вопросы » Общие вопросы    3082

вопрос
При обновлении DLE 9.8 на 10.0
при запуске /upgrade/index.php
просит авторизацию.
Авторизация не проходит пишет - "Неверно введены даннные для входа!"
Хотя на главный индекс заходит.

В итоге не могу обновиться.
(домен 3-го уровня *.spb.ru)
Пробовал подрезать куки - не помогло.

Подскажите, пожалуйста, как быть.

Ответил: cybernatic


1 комментарий

Lamber
Юзер

Lamber - 20 июля 2013 02:25 -

Если сайт небольшой, как вариант, перенести на локалку и обновить, а потом обратно.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх