Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » jQuery » Ошибка установки модуля ICOMM (JQUERY EDITION)

Ошибка установки модуля ICOMM (JQUERY EDITION)


     26.11.2012    модуль, JQUERY    Все вопросы » jQuery    2119

вопрос
В который раз пытаюсь установить хоть какую то версию "последних комментариев"
В очередной раз выбивает вот такую ошибку:
Ошибка установки модуля ICOMM (JQUERY EDITION)


Кто знает из-за чего она?! И как это устранить....

Ответил: ПафНутиЙ


В dle>9.6 нет такой таблицы.
читайте форум автора, там эта ошибка неоднократно обсуждалась

5 комментариев

gresius
Юзер

gresius - 27 ноября 2012 23:34 -

перечитал всю эту муть и ничего такого не вычитал....

shadow6630
Юзер

shadow6630 - 28 ноября 2012 12:00 -

Найдте и удалите ", p.flag" (без скобок)

gresius
Юзер

gresius - 28 ноября 2012 13:54 -

удалял, не помогло....
менял часть кода как сказано на сайте автора, не помогло....

shadow6630
Юзер

shadow6630 - 28 ноября 2012 14:53 -

Вы хоть кеш чистили после изменений ?

gresius
Юзер

gresius - 28 ноября 2012 16:14 -

та очень смешно)))))
всё чистил, ошибка и всё....!

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх