Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Ламерские вопросы » Конфликт js и плавающего блока

Конфликт js и плавающего блока


     22.11.2012    Все вопросы » Ламерские вопросы    1868

вопрос
Как можно сделать чтобы работал этот js http://code.jquery.com/jquery-1.4.2.min.js(плавающий блок) но и чтобы работали всплывающие окна?

Ответил: ПафНутиЙ


Просто удалите этот код из шаблона. в DLE уже есть библиотека jquery.

3 комментария

balon
Юзер

balon - 22 ноября 2012 22:52 -

Если я его удалю то плавающий блок он уже не плавающий а мне он нужен именно плавающим)

balon
Юзер

balon - 22 ноября 2012 23:30 -

всё исправил

Sander
Эксперт

Sander - 23 ноября 2012 02:54 -

ппц... как можно jQuery библиотеку назвать "плавающим блоком"...

SanDev.pro - мой блог.

ICQ: 404-037-556
Skype: Sander8804

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх