Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Общие вопросы по PHP » Ошибка в "TRADE" 1.0 BY IMDIM FOR DLE 9.X

Ошибка в "TRADE" 1.0 BY IMDIM FOR DLE 9.X


     11.05.2013    Все вопросы » Общие вопросы по PHP    2121

вопрос
Установил правильно, закачал все файлы, но при запуске Install_trade.php выдает ряд ошибок в журнале ошибок:

Заранее спасибо :-)

Ответа пока нет


1 комментарий

23neon23
Юзер

23neon23 - 12 мая 2013 23:42 -

Вам надо провести все mysql запросы напрямую в базу данных через phpmyadmin.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх