Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Модули » Correct SubCat работает ли на dle 10.6 ?

Correct SubCat работает ли на dle 10.6 ?


     24.12.2015    Все вопросы » Модули    918

вопрос
У кого-то работает данный модуль на dle 10.6? Correct SubCat (http://gameer.name/port/79-correct_subcat)

Ответил: PunPun


Работает.
Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

 17.04.2014 rap.legend  Модули
 11.06.2014 Thodi  Модули
наверх