Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Модули » Модуль icomm от пафнутия не поддерживает чпу?

Модуль icomm от пафнутия не поддерживает чпу?


     19.10.2016    Все вопросы » Модули    612

вопрос
Такой хороший модуль, а чпу не поддерживает на 11.1. Как его адаптировать, подскажите пожалуйста.

Ответил: Pringles


откройте файл модуля ищите все совпадения == "yes" и удалите это

1 комментарий

wcw2007
Юзер

wcw2007 - 19 октября 2016 17:21 -

удалил этот код, он встречается 3 раза, почистил кеш. Но чпу не появилось.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх