Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Стол заказов » Обновление модуля старой версии

Обновление модуля старой версии


 tomi    01.04.2015    Стол заказов    1153    3 комментария

Здравствуйте! Требуется обновить модуль версии 9.6-9.8 до актуальной. Ввести новые переменные. Все подробности в ЛС.

3 комментария

D0Gmatist
Местный

D0Gmatist - 1 апреля 2015 20:42 -

Skype = D0Gmatist

Каждый программист знает - в правильном софте все должно быть прекрасно:
и пользовательский интерфейс, и программные решения, и гениальные ошибки!
Болтовня ничего не стоит. Покажите мне код.

Sander
Эксперт

Sander - 2 апреля 2015 18:34 -

D0Gmatist = Skype
xD

SanDev.pro - мой блог.

ICQ: 404-037-556
Skype: Sander8804

D0Gmatist
Местный

D0Gmatist - 2 апреля 2015 18:39 -

Я не такой )))
Просто рефлекс )))

Каждый программист знает - в правильном софте все должно быть прекрасно:
и пользовательский интерфейс, и программные решения, и гениальные ошибки!
Болтовня ничего не стоит. Покажите мне код.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте
наверх