Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Стол заказов » Подправить Модуль SocialVote 2.5 под Dle 10.6

Подправить Модуль SocialVote 2.5 под Dle 10.6


 Jyvvi    08.11.2015    Стол заказов    1274    1 комментарий

Добрый день
Нужно поправить модуль под актуальную версию движка и подправить счётчик (голоса с FaceBook и Twitter не считает)
PS. Автор модом не занимается.

1 комментарий

dj-avtosh
PHP-developer

dj-avtosh - 13 ноября 2015 07:01 -

А может у соц. сетей апи изменилось?

ЯД: 41001679231462
Заказы в telegram (ремонт модулей, оптимизация нагрузок и т.п.): @blob42
В телегу писать сразу задачу и бюджет.

Чтобы комментировать - войдите или зарегистрируйтесь на сайте
наверх