Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Стол заказов » На DLE 9.8 не работает dude Smart Leech 0.4

На DLE 9.8 не работает dude Smart Leech 0.4


 Tomich    09.04.2013    Стол заказов    2475    3 комментария

Добрый день. Столкнулся с проблемой: новый сайт решил делать на DLE 9.8 и как всегда установил dude Smart Leech 0.4, но он не работает, на DLE 9.7 работал отлично! Помогите решить проблему.
Спасибо!

3 комментария

specific
Юзер

specific - 10 апреля 2013 20:12 -

Всё работает отлично, поставил себе недавно на 9.8.
Смотрите где то неправильно устанавливаете.

Slavchik
Юзер

Slavchik - 11 апреля 2013 18:24 -

Все работает. Делайте ручную установку.

Tomich
Юзер

Tomich - 11 апреля 2013 23:28 -

Спасибо всем, то я баран. Автоустановка не дописала строку в index.php

Чтобы комментировать - войдите или зарегистрируйтесь на сайте
наверх