Не нравятся результаты поиска? Попробуйте другой поиск!
DLE FAQ » Все вопросы » Модули » Кто сможет адаптировать модуль Hide 5.4 для DLE 10.6?

Кто сможет адаптировать модуль Hide 5.4 для DLE 10.6?


     10.01.2017    Все вопросы » Модули    366

вопрос
Нужно адаптировать модуль Hide 5.4 с версии 10.0 до версии DLE 10.6 и выше.
Сам модуль для версии 10.0 можно скачать к примеру здесь
Тот кто сделает отблагодарю финансово

Ответа пока нет


Чтобы комментировать - войдите или зарегистрируйтесь на сайте

Похожие вопросы

наверх